REQUIREMENTS


  ANDROID

  • Minimun SDK API 19: Android 4.4 (Kitkat)


  IOS

  • XCode
  • Swift 3.2
  • Cocoapods


For additional questions or technical support, please contact developers@digital2go.com.